Internet 网关要求 - 起草( 八 )


[3]Advanced Research Projects Agency,"Interface Message Processor - Specifications for the Interconnection of a Host and an IMP",BBN Report 1822,Bolt Beranek and Newman,December 1981.
[4]Plummer,D.,"An Ethernet Address Resolution Protocol",DARPA Network Working Group Report RFC-826,Symbolics,September 1982.
[5]United States Department of Defense,"Military Standard Internet Protocol",Military Standard MIL-STD-1777,August 1983.
[6]Defense Communications Agency,"Defense Data Network X.25 Host Interface Specification",BBN Communications,December 1983.
[7]Hinden,R.,"A Host Monitoring Protocol",DARPA Network Working Group Report RFC-869,BBN Communications,December 1983.
[8]Korb,J.T.,"A Standard for the Transmission of IP Datagrams over Public Data Networks",DARPA Network Working Group Report RFC-877,Purdue University,September 1983.
[9]Nagle,J.,"Congestion Control in IP/TCP Internetworks",DARPA Network Working Group Report RFC-896,Ford Aerospace,January 1984.
[10] Hornig,C.,"A Standard for the Transmission of IP Datagrams over Ethernet Networks",DARPA Network Working Group Report RFC-894,Symbolics,April 1984.
[11] Mills,D.L.,"Exterior Gateway formal Specification",DARPA Network Working Group Report RFC-904,M/A-COM Linkabit,April 1984.
[12] Postel,J.,and J. Reynolds.,"ARPA-Internet Protocol Policy",DARPA Network Working Group Report RFC-902,USC Information Sciences Institute,July 1984.
[13] Kirton,P.,"EGP Gateway under Berkeley UNIX 4.2",DARPA Network Working Group Report RFC-911,USC Information Sciences Institute,August 1984.
[14] Postel,J.,"Multi-LAN Address Resolution",DARPA Network Working Group Report RFC-925,USC Information Sciences Institute,October 1984.
[15] International Standards Organization,"Protocol for Providing the Connectionless-Mode Network Services",DARPA Network Working Group Report RFC-926,International Standards Organization,December 1984.
[16] National Research Council,"Transport Protocols for Department of Defense Data Networks",DARPA Network Working Group Report RFC-942,National Research Council,March 1985.
[17] Postel,J.,"DOD Statement on NRC Report",DARPA Network Working Group Report RFC-945,USC Information Sciences Institute,April 1985.
[18] International Standards Organization,"Addendum to the Network Service Definition Covering Network Layer Addressing",DARPA Network Working Group Report RFC-941,International Standards Organization,April 1985.
[19] Leiner,B.,J. Postel,R. Cole and D. Mills,"The DARPA Internet Protocol Suite",Proceedings INFOCOM 85,Washington DC,March 1985]Also in: IEEE Communications Magazine,March 1985.
[20] Winston,I.,"Two Methods for the Transmission of IP Datagrams over IEEE 802.3 Networks",DARPA Network Working Group Report RFC-948,University of Pennsylvania,June 1985.
[21] Mogul,J.,and J. Postel,"Internet Standard Subnetting Procedure",DARPA Network Working Group Report RFC-950,Stanford University,August 1985.
[22] Reynolds,J.,and J. Postel,"Official ARPA-Internet Protocols",DARPA Network Working Group Report RFC-961,USC Information Sciences Institute,October 1985.
[23] Reynolds,J.,and J. Postel,"Assigned Numbers",DARPA Network Working Group Report RFC-960,USC Information Sciences Institute,December 1985.
[24] Nagle,J.,"On Packet Switches with Infinite Storage",DARPA Network Working Group Report RFC-970,Ford Aerospace,December 1985.
[25] Defense Communications Agency,"DDN Protocol Handbook",NIC-50004,NIC-50005,NIC-50006,(three volumes),SRI International,December 1985.
[26] Defense Communications Agency,"ARPANET Information Brochure",NIC-50003,SRI International,December 1985.
[27] Mills,D.L.,"Autonomous Confederations",DARPA Network Working Group Report RFC-975,M/A-COM Linkabit,February 1986.